<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head><link rel="stylesheet" type="text/css" href="http://www.indiannewslink.co.nz/wp-content/cache/minify/0ae2b.css" media="all" />

	<meta charset="UTF-8" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.indiannewslink.co.nz/xmlrpc.php" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.indiannewslink.co.nz/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/inlpng.jpg" />
			<link rel="apple-touch-icon" href="http://www.indiannewslink.co.nz/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
<title>Religious dialogue creates greater cohesion &#8211; indiannewslink.co.nz</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="indiannewslink.co.nz &raquo; Feed" href="http://www.indiannewslink.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="indiannewslink.co.nz &raquo; Comments Feed" href="http://www.indiannewslink.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="indiannewslink.co.nz &raquo; Religious dialogue creates greater cohesion Comments Feed" href="http://www.indiannewslink.co.nz/religious-dialogue-creates-greater-cohesion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiannewslink.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>










<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/26ef1.js"></script>

<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/63b1f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/161ef.js"></script>

<link rel='https://api.w.org/' href='http://www.indiannewslink.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indiannewslink.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indiannewslink.co.nz/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.indiannewslink.co.nz/religious-dialogue-creates-greater-cohesion/" />
<link rel='shortlink' href='http://www.indiannewslink.co.nz/?p=25795' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiannewslink.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiannewslink.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-2-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {display: block;}
#category-posts-2-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-2-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-white {background-color: white;}
#category-posts-2-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-2-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-2-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-2-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>jQuery(document).ready(function($) { $('.video_frame, .entry-content > p').fitVids(); });</script>	<!--[if lt IE 9]>
	<script src="http://www.indiannewslink.co.nz/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.indiannewslink.co.nz/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta property="og:image" content="http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/default-image.jpg"/>
<meta property="og:title" content="Religious dialogue creates greater cohesion"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Supplied Content Auckland, February 2, 2017 Heavenly Culture, World Peace, Restoration of Light (HWPL) New Zealand branch hosted the 15th World Alliance of Religions’ Peace (WARP) Office meeting on Ja"/>
<meta property="og:url" content="http://www.indiannewslink.co.nz/religious-dialogue-creates-greater-cohesion/"/>
<meta property="og:site_name" content="indiannewslink.co.nz"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.indiannewslink.co.nz/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Religious dialogue creates greater cohesion" />
<meta property="og:url" content="http://www.indiannewslink.co.nz/religious-dialogue-creates-greater-cohesion/" />
<meta property="og:description" content="Supplied Content Auckland, February 2, 2017 Heavenly Culture, World Peace, Restoration of Light (HWPL) New Zealand branch hosted the 15th World Alliance of Religions’ Peace (WARP) Office meeting on…" />
<meta property="article:published_time" content="2017-02-02T03:09:14+00:00" />
<meta property="article:modified_time" content="2017-02-02T03:09:14+00:00" />
<meta property="og:site_name" content="indiannewslink.co.nz" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NZNewslink" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@NZNewslink" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
    <body class="post-template-default single single-post postid-25795 single-format-standard both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear no-post-format-icons no-bnmenu mom-body wpb-js-composer js-comp-ver-4.3.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>February 02, 2017</p>
</div>
                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-12529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/"><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-18300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/about-us/">About Us<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/our-mission/">Our Mission<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/media-kit/">Media Kit<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/web-edition/">Web Edition<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/contact-us/">Contact us<span class="menu_bl" style="background:;"></span></a></li>
</ul>
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-top-menu-1" class="device-top-nav"><li id="menu-item-12529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/"><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-18300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/about-us/">About Us<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/our-mission/">Our Mission<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/media-kit/">Media Kit<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/web-edition/">Web Edition<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/contact-us/">Contact us<span class="menu_bl" style="background:;"></span></a></li>
</ul>     </div>
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/IndianNewslink/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/indiannewslink" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/IndianNewslink" target="_blank"></a></li>
        <li class="pin"><a href="https://pinterest.com/" target="_blank"></a></li>
        </ul>
</div>
        </div><!--inner-->
    </div><!--topbar-->
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <img class="print-logo" itemprop="logo" src="http://www.indiannewslink.co.nz/wp-content/uploads/2015/12/INL_NewLogo_200pix.jpg" alt="indiannewslink.co.nz"/>
        <a href="http://www.indiannewslink.co.nz" itemprop="url" title="indiannewslink.co.nz">
                		<img itemprop="logo" src="http://www.indiannewslink.co.nz/wp-content/uploads/2015/12/INL_NewLogo_200pix.jpg" alt="indiannewslink.co.nz"/>
        		<img itemprop="logo" class="mom_retina_logo" src="http://www.indiannewslink.co.nz/wp-content/uploads/2014/11/INL_NewLogo.jpg" width="200" height="74" alt="indiannewslink.co.nz" />
                </a>
        <meta itemprop="name" content="indiannewslink.co.nz">
    </div>
<div class="header-right header-right_custom-content">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="25349" style="width:728px; height:90px; ">
					<a href="http://www.inliba.com" target="_blank"><img class="appear" src="https://i1.wp.com/www.indiannewslink.co.nz/wp-content/uploads/2017/01/inliba2017.jpg?fit=728%2C90" alt="Banner Advt" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.indiannewslink.co.nz" class="sticky_logo"><img src="" alt="indiannewslink.co.nz"></a>
		<ul id="menu-main-menu" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-13041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.indiannewslink.co.nz"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">base</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/home/">Homelink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12532" class="left_bordered menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/education/">Edu-Link<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/fijilink/">Fijilink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/business/">Businesslink<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-22811" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/archives-2014/april-1-2014/women-in-business-april-1-2014/">Women In Business</a></li>
	<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/business/iba-2015-special/">IBA 2015 Special</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/view/">Viewlink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/community/">Communitylink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12539" class="left_bordered menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/entertainment/">Ent-Link<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/sports/">Sportslink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/artlink-with-ratna-venkat/">Artlink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/special/">Special<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/special/inl-17th-anniversary/">INL 17th Anniversary</a></li>
	<li id="menu-item-24282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/special/diwali-2016/">Diwali 2016</a></li>
	<li id="menu-item-23817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/election/">Election</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-13041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.indiannewslink.co.nz"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">base</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-12531" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/home/">Homelink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12532" class="left_bordered menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/education/">Edu-Link<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/fijilink/">Fijilink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/business/">Businesslink<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-22811" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/archives-2014/april-1-2014/women-in-business-april-1-2014/">Women In Business</a></li>
	<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/business/iba-2015-special/">IBA 2015 Special</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/view/">Viewlink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/community/">Communitylink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12539" class="left_bordered menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/entertainment/">Ent-Link<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/sports/">Sportslink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/artlink-with-ratna-venkat/">Artlink<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/special/">Special<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/special/inl-17th-anniversary/">INL 17th Anniversary</a></li>
	<li id="menu-item-24282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/special/diwali-2016/">Diwali 2016</a></li>
	<li id="menu-item-23817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.indiannewslink.co.nz/category/election/">Election</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        <div class="breaking-news-items">
        <span class="breaking-title">Headlines</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/" rel="bookmark">Nine Indian students face exit</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/" rel="bookmark">Closing doors on Muslims is repulsive</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" rel="bookmark">Run a little, cure a lot</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/religious-dialogue-creates-greater-cohesion/" rel="bookmark">Religious dialogue creates greater cohesion</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/non-emergency-police-number-to-be-launched/" rel="bookmark">Non-emergency police number to be launched</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/ahmadiyyas-criticise-us-ban/" rel="bookmark">Ahmadiyyas criticise US ban</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/we-are-ready-and-raring-to-go/" rel="bookmark">“We are ready and raring to go”</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/national-confident-of-its-strong-record/" rel="bookmark">National confident of its strong record</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/general-election-on-september-23/" rel="bookmark">General Election on September 23</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.indiannewslink.co.nz/migrants-add-value-to-new-zealand-report/" rel="bookmark">Migrants add value to New Zealand: Report</a></h4></li>
                            </ul>
        </div>
	</div>
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
				                <div class="main-container"><!--container-->
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.indiannewslink.co.nz/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.indiannewslink.co.nz/category/lateststories/" title="Latest Stories" rel="v:url" property="v:title">Latest Stories</a></div>                    </div>
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-25795" class="post-25795 post type-post status-publish format-standard category-lateststories" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Religious dialogue creates greater cohesion</h1>
                                                                                <div class="entry-post-meta">
	    <div class="author-link">Posted by         <a itemprop="author" href="http://www.indiannewslink.co.nz/author/admin/" rel="author">Indian Newslink</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-02-02T03:09:14+00:00">February 02, 2017</time></div>
            <div class="entry-cat">in: <a href="http://www.indiannewslink.co.nz/category/lateststories/" rel="category tag">Latest Stories</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            <div class="post-views">2 Views</div>
        </div>
<div class="top-share-icons">
</div>
                                    </header>
                                    <div class="entry-content clearfix">
                                                                                <div class="entry-content-data ">
										                                                                                                                            </div>
                                        <p>Supplied Content</p>
<p>Auckland, February 2, 2017</p>
<p>Heavenly Culture, World Peace, Restoration of Light (HWPL) New Zealand branch hosted the 15th World Alliance of Religions’ Peace (WARP) Office meeting on January 23, 2017.</p>
<p>For this dialogue, religious leaders from Islam, Mormon, Christian, Sikh faiths participated and discussed ‘Religions&#8217; Role on Achieving Peace.’</p>
<p>Akshdeep Singh Gahir, Representative of Auckland Sikh Community emphasised the importance of this meeting,</p>
<p>“The HWPL Dialogues gives me the opportunity to open my mind even to learn my own religion and to look into other religions as well,” he said.</p>
<p><strong>Trustworthy Scripture</strong></p>
<p>A five-question survey on methods of finding ‘Trustworthy Scripture’ was after the discussion.</p>
<p>Anna Featherstone (Mormon), Shafiq ur Rehman (Islam, Ahmadiyya) and Akshdeep Singh Gahir (Sikh). who participated in the dialogue agreed to actively engage in HWPL&#8217;s WARP Office by accepting the differences within the religions.</p>
<p>Ms Featherstone of the Church of Jesus Christ of Latter-Day Saints said, “The format that HWPL does their dialogues really works and there is a lot more discussing to be done and I am really looking forward to that.”</p>
<p><strong>Monthly meetings</strong></p>
<p>The WARP Office meetings are held every month in both Auckland and Wellington, New Zealand.</p>
<p>According to HWPL, religious leaders have tried to seek the concrete standards of trustworthy scripture in finding a true essence of religion and role of religious leaders in achieving peace and cessation of war comparing each religious scripture.</p>
<p>This approach of peace project by HWPL has its findings that religious conflicts account for over 80% of world conflicts, so ceasing this is crucial for peace.</p>
<p>HWPL’s WARP Office started off with the WARP Summit held in Seoul, September 18, 2014. HWPL has been operating it and religious leaders across the globe are engaging in this conversation to minimize religious conflicts and bring forth peace.</p>
<p>There are 204 WARP Offices in 112 countries (As of January, 2017).</p>
<p>A HWPL member said, “The religious leaders who participated in today’s dialogue will continue having discussion following up the directions about ‘Religions’ Role’ in peace building. Also, we will carry out them through the integral networks among religious people in New Zealand.”</p>
<p>WARP Office meetings are held globally to communicate and pursue peace with religions.</p>
<p>WARP website: <a href="http://hwpl.kr/initiative/alliance_religions">http://hwpl.kr/initiative/alliance_religions</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25795" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/religious-dialogue-creates-greater-cohesion/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
    });
</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.indiannewslink.co.nz%2Fwp-content%2Fuploads%2F2015%2F01%2Fdefault-image.jpg&p&#91;title&#93;=Religious dialogue creates greater cohesion&p&#91;summary&#93;=Supplied+Content+Auckland%2C+February+2%2C+2017+Heavenly+Culture%2C+World+Peace%2C+Restoration+of+Light+%28HWPL%29+New+Zealand+branch+hosted+the+15th+World+Alliance+of+Reli', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Religious dialogue creates greater cohesion&url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F&title=Religious dialogue creates greater cohesion&source=http://www.indiannewslink.co.nz', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/default-image.jpg&amp;url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F&amp;is_video=false&amp;description=Religious dialogue creates greater cohesion', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F&title=Religious dialogue creates greater cohesion&image=http%3A%2F%2Fwww.indiannewslink.co.nz%2Fwp-content%2Fuploads%2F2015%2F01%2Fdefault-image.jpg&description=Supplied Content Auckland, February 2, 2017 Heavenly Culture, World Peace, Restoration of Light (HWPL) New Zealand branch hosted the 15th World Alliance of Reli', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Religious dialogue creates greater cohesion&body=Supplied+Content+Auckland%2C+February+2%2C+2017+Heavenly+Culture%2C+World+Peace%2C+Restoration+of+Light+%28HWPL%29+New+Zealand+branch+hosted+the+15th+World+Alliance+of+Reli : http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.indiannewslink.co.nz/non-emergency-police-number-to-be-launched/" rel="prev"><span>Previous :</span> Non-emergency police number to be launched</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" rel="next"><span>Next :</span> Run a little, cure a lot</a>                                    </div>
                                </div>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/f2d278d678fc973b8546ef674d264f38?s=80&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/f2d278d678fc973b8546ef674d264f38?s=160&amp;d=mm&amp;r=g 2x" class='avatar avatar-80 photo' height='80' width='80' />
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.indiannewslink.co.nz/author/admin/" itemprop="author">Indian Newslink</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:raghukoorthy@yahoo.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/">
                        <img itemprop="image" src="http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/default-image-165x109.jpg" data-hidpi="http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/default-image.jpg" alt="Nine Indian students face exit" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/" itemprop="url" rel="bookmark">Nine Indian students face exit</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-02T04:35:19+00:00" itemprop="dateCreated">February 02, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/">
                        <img itemprop="image" src="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Andrew-Little-1-165x109.jpg" data-hidpi="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Andrew-Little-1.jpg" alt="Closing doors on Muslims is repulsive" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/" itemprop="url" rel="bookmark">Closing doors on Muslims is repulsive</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-02T04:33:16+00:00" itemprop="dateCreated">February 02, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/">
                        <img itemprop="image" src="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Vipan-165x109.jpg" data-hidpi="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Vipan.jpg" alt="Run a little, cure a lot" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" itemprop="url" rel="bookmark">Run a little, cure a lot</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-02T03:51:25+00:00" itemprop="dateCreated">February 02, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>
<section id="comments" class="post-section-box">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/religious-dialogue-creates-greater-cohesion/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.indiannewslink.co.nz/wp-login.php?redirect_to=http%3A%2F%2Fwww.indiannewslink.co.nz%2Freligious-dialogue-creates-greater-cohesion%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
</section><!-- #comments .comments-area -->
                            </div>
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget momizat-ads clearfix"><div class="widget-title"><h2 style="color:#1e73be;">Digital Version</h2></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="13337" style="width:150px; height:215px; margin-bottom:0px;">
					<a href="http://www.indiannewslink.co.nz/february-1-2017-digital-edition/" target="_blank"><img class="appear" src="https://i1.wp.com/www.indiannewslink.co.nz/wp-content/uploads/2015/01/February-1-2017-Edition.jpg?fit=233%2C335" alt="INL Issue" width="150" height="215"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget %2$s" style="background-color:#c9a87a;"><div class="widget-title"><h2 style="background:#1a77bf;border-color:#1a77bf;color:#ffffff;"><a href="http://www.indiannewslink.co.nz/category/lateststories/">Latest Stories</a></h2></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/" rel="bookmark">Nine Indian students face exit</a> <p>Radio New Zealand Auckland, February 2, 2017 At least nine Indian students have lost their &#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25802" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25802" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/" rel="bookmark">Closing doors on Muslims is repulsive</a> <p>Andrew Little Back in 1987, the then Labour Government brought an end to one of &#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25799" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25799" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" rel="bookmark">Run a little, cure a lot</a> <p>Supplied Content Auckland, February 2, 2017 Vipan (46 years old) was diagnosed with pre-diabetes in &#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25796" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25796" class="share-facebook sd-button share-icon" href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></li></ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget %2$s" style="background-color:#1e73be;"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.indiannewslink.co.nz">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget widget_wp125">
<div class="widget-title"><h2>Business Awards Sponsors</h2></div><div id="wp125adwrap_2c" class="wp125clearfix">
<div class="wp125ad even"><a href="index.php?adclick=9" title="BNZ" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2017/01/BNZandroid-pay.jpg" alt="BNZ" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=1" title="2 degree" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/10/2degree125.jpg" alt="2 degree" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=2" title="AIA" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/10/aia125.jpg" alt="AIA" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=14" title="SRF" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/12/srf.jpg" alt="SRF" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=15" title="WAML" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/12/waml.jpg" alt="WAML" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=13" title="Radiotarana" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/12/tarana-15-dec.jpg" alt="Radiotarana" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=6" title="Relianz" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/10/Relianz-travel125a.jpg" alt="Relianz" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=7" title="Mercury Printz" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2016/10/Mercury.jpg" alt="Mercury Printz" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=16" title="" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/opporto.jpg" alt="" /></a></div>
<div class="wp125ad odd"><a href="" rel="nofollow"><img src="http://www.indiannewslink.co.nz/wp-content/plugins/wp125/youradhere.jpg" alt="" /></a></div>
</div>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Advertising</h2></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="25788" style="width:300px; height:202px; ">
					<a href="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Thiru-Subramaniyar-Aalayam-February-1-HP.pdf" target="_blank"><img class="appear" src="https://i2.wp.com/www.indiannewslink.co.nz/wp-content/uploads/2017/02/subramanyar.jpg?fit=300%2C202" alt="Subramanyar" width="300" height="202"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Advertising</h2></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="25790" style="width:300px; height:180px; ">
					<a href="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Waitakere-Holi-Half-Page.jpg" target="_blank"><img class="appear" src="https://i1.wp.com/www.indiannewslink.co.nz/wp-content/uploads/2017/02/Waitakere-Holi-Half-Page-small.jpg?fit=300%2C180" alt="Holi 2017" width="300" height="180"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
            </div><!--wrap-->
            <footer class="footer clearfix">
    <div class="inner">
                            <div class="footer-widget one_fourth">
            <div class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.indiannewslink.co.nz/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.indiannewslink.co.nz/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td id="today"><a href="http://www.indiannewslink.co.nz/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_categories"><div class="widget-title"><h2>Categories</h2></div><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="12">Archives&nbsp;&nbsp;(815)</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;April 1 2010&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="215">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food 4 Less&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;August 1 2010 Issue&nbsp;&nbsp;(64)</option>
	<option class="level-2" value="226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ramadan Special&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;August 15, 2010 Issue&nbsp;&nbsp;(45)</option>
	<option class="level-2" value="227">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;India Independence day&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Christmas&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Dec 15, 2010 Issue&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;December 1, 2010 Issue&nbsp;&nbsp;(43)</option>
	<option class="level-2" value="234">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FIANZ&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;December 15 Issue&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;Dr Ajit Singh&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;February 15, 2010 Issue&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Papatoetoe Special&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;July 1 2010 Issue&nbsp;&nbsp;(77)</option>
	<option class="level-2" value="225">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Moshims Plaza Anniversary&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="224">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Radio Tarana 15th Anniversary&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;July 15 2010 Issue&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;June 1, 2010 Edition&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="222">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Budget 2010&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;June 15, 2010 Edition&nbsp;&nbsp;(58)</option>
	<option class="level-2" value="223">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Punjabis in Business&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;May 1 2010 Issue&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Halal Special&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;November 1, 2010 Issue&nbsp;&nbsp;(85)</option>
	<option class="level-2" value="231">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diwali 2010&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="232">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diwali Reports&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;November 15 Issue&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;November 15, 2010 Issue&nbsp;&nbsp;(74)</option>
	<option class="level-2" value="233">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Anniversary&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;October 1, 2010 Issue&nbsp;&nbsp;(54)</option>
	<option class="level-2" value="230">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiji Ba Team Special&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;October 15, 2010 Issue&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;September 1, 2010 Issue&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;September 15, 2010 Issue&nbsp;&nbsp;(54)</option>
	<option class="level-2" value="229">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Friends of Fiji Health Foundation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17">Archives 2011&nbsp;&nbsp;(1,686)</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;April 1 2011 Issue&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;April 15 2011 Issue&nbsp;&nbsp;(77)</option>
	<option class="level-2" value="246">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baisakhi&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="247">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food For Less Anniversary&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;August 1 2011 Issue&nbsp;&nbsp;(51)</option>
	<option class="level-2" value="254">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Franchise&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="88">&nbsp;&nbsp;&nbsp;August 15, 2011 Issue&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;Christmas Special&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;Dec 1, 2011 Issue&nbsp;&nbsp;(86)</option>
	<option class="level-2" value="260">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pukekohe Indian Association Platinum Jubilee&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Dec 15, 2011 Issue&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="91">&nbsp;&nbsp;&nbsp;Diwali&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;February 1 2011&nbsp;&nbsp;(55)</option>
	<option class="level-2" value="239">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Importers &amp; Wholesalers&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="238">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Veteran Soccer&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;February 15 2011 issue&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Papatoetoe : The Heartbeat of Manukau&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="240">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Radio Apna 990 Fiji Cup&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;IBA 2011 Awards&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;INL 12th Anniversary&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;January, 15 2011 Issue&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;July 1, 2011 Issue&nbsp;&nbsp;(51)</option>
	<option class="level-2" value="252">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Radio Tarana 16th Anniversary&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="86">&nbsp;&nbsp;&nbsp;July 15,2011 Issue&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;June 1 2011 Issue&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Budget&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Export Education&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;June 15th 2011 Issue&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;March 1, 2011 Issue&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="78">&nbsp;&nbsp;&nbsp;March 15 2011 Issue&nbsp;&nbsp;(78)</option>
	<option class="level-2" value="244">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lambie Plaza&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="243">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Papatoetoe Feature&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="245">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeead_Shahima&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;May 1 2011 Issue&nbsp;&nbsp;(68)</option>
	<option class="level-2" value="248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indian Supermarkets&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;May 15 2011 Issue&nbsp;&nbsp;(46)</option>
	<option class="level-2" value="249">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indian Businesswomen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Milad Al Nabi&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Nov 1, 2011&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;November 15 2011 Issue&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;October 1 2011 Issue&nbsp;&nbsp;(110)</option>
	<option class="level-2" value="257">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Focus on Hamilton Businesses&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;October 15 2011 Issue&nbsp;&nbsp;(102)</option>
	<option class="level-2" value="258">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fatimah Foundation&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="259">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guru Nanak Jayanti&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Sept 1, 2011&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="90">&nbsp;&nbsp;&nbsp;Sept 15 2011 Issue&nbsp;&nbsp;(58)</option>
	<option class="level-2" value="256">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Travel &amp; Tourism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="19">Archives 2012&nbsp;&nbsp;(1,543)</option>
	<option class="level-1" value="119">&nbsp;&nbsp;&nbsp;1 June 2012 Issue&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;1st May 2012 Issue&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="130">&nbsp;&nbsp;&nbsp;Anniversary Special&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;April 1, 2012 Issue&nbsp;&nbsp;(76)</option>
	<option class="level-2" value="262">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baisakhi 2012&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="263">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Papatoetoe 150th Anniversary&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;April 30, 2012 Issue&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;August 1, 2012 Issue&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="125">&nbsp;&nbsp;&nbsp;August 15 2012&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="271">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hon Fiji Council Auckland&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Dec 1, 2012 Issue&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Dec 15 2012 Issue&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Dental Care&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Ethic Supermarkets&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Feb 1, 2012 Issue&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;February 15, 2012 Issue&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Freight Forwarding and Shipping&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="102">&nbsp;&nbsp;&nbsp;Growing world of Halal&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Holi 2012&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="132">&nbsp;&nbsp;&nbsp;IBA 2012 Awards&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="124">&nbsp;&nbsp;&nbsp;Immigration&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Indian Weddings&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="105">&nbsp;&nbsp;&nbsp;Jan 15, 2012 Issue&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;July 1 2012 Issue&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="122">&nbsp;&nbsp;&nbsp;July 15 2012 Issue&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;June 15, 2012 Issue&nbsp;&nbsp;(57)</option>
	<option class="level-2" value="267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Moshims Discount House Botany&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;March 1, 2012 Issue&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;March 15, 2012 Issue&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="261">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Takanini Gurudwara Anniversary&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="118">&nbsp;&nbsp;&nbsp;May 15, 2012 Issue&nbsp;&nbsp;(58)</option>
	<option class="level-2" value="265">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Budget Special&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="131">&nbsp;&nbsp;&nbsp;November 1, 2012 Issue&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="133">&nbsp;&nbsp;&nbsp;November 15, 2012&nbsp;&nbsp;(90)</option>
	<option class="level-2" value="277">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diwali 2012&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="129">&nbsp;&nbsp;&nbsp;Oct 15 2012 Issue&nbsp;&nbsp;(72)</option>
	<option class="level-2" value="276">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Focus on Hindu Temples&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="128">&nbsp;&nbsp;&nbsp;October 1 2012 Issue&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;Sept 15, 2012 Issue&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ganesh Chaturthi&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="273">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The Car Clearance Centre&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="126">&nbsp;&nbsp;&nbsp;September 1, 2012 Issue&nbsp;&nbsp;(51)</option>
	<option class="level-2" value="272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Shri Ram Mandir&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="21">Archives 2013&nbsp;&nbsp;(1,296)</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;1 Dec 2013 Issue&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;1 Mar, 2013 Issue&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="172">&nbsp;&nbsp;&nbsp;15th Sept, 2013 Issue&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="147">&nbsp;&nbsp;&nbsp;April 1, 2013 Issue&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="149">&nbsp;&nbsp;&nbsp;April, 15 2013 Issue&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;August 1, 2013 Issue&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;August 15, 2013 Issue&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="146">&nbsp;&nbsp;&nbsp;Baisakhi 2013&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="182">&nbsp;&nbsp;&nbsp;Christmas 2013&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Dec 15, 2013 Issue&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="173">&nbsp;&nbsp;&nbsp;Diwali 2013&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Diwali stories&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="144">&nbsp;&nbsp;&nbsp;February 1, 2013 Issue&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Fiji Imports&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="162">&nbsp;&nbsp;&nbsp;Food 4 Less (Hamilton)&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Get Fresh&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="150">&nbsp;&nbsp;&nbsp;Girmit Anniversary&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Guru Nanak Jayanthi&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="152">&nbsp;&nbsp;&nbsp;Health and Wellness&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Indian Independence Day&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;INL Sports Awards&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Insurance&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Jan 2013 Issue&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="160">&nbsp;&nbsp;&nbsp;July 1 2013 Issue&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="163">&nbsp;&nbsp;&nbsp;July 15, 2013 Issue&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="154">&nbsp;&nbsp;&nbsp;June 1, 2013 Issue&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="155">&nbsp;&nbsp;&nbsp;June 15, 2013 Issue&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="145">&nbsp;&nbsp;&nbsp;March 15, 2013 Issue&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;May 1, 2013 Issue&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;May 15 2013 Issue&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Mila Al Nabi&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Mortgage Finance and Insurance&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="185">&nbsp;&nbsp;&nbsp;Mt Roskill&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="180">&nbsp;&nbsp;&nbsp;Nov 15, 2013 Edition&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="179">&nbsp;&nbsp;&nbsp;November 1, 2013 Issue&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="176">&nbsp;&nbsp;&nbsp;Octobeer 15, 2013 Issue&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;October 1, Issue&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="169">&nbsp;&nbsp;&nbsp;Papatoetoe Special 2013&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Ramadan&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Ramadan 2013&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Sandringham Special&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Sept 1, 2013 Issue&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Sri Ram Mandir Charitable Trust&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Stoddard Road&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="140">&nbsp;&nbsp;&nbsp;Takanini Gurdwara Special&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;The Changing Face of Fiji&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="24">Archives 2014&nbsp;&nbsp;(897)</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;April 1, 2014&nbsp;&nbsp;(67)</option>
	<option class="level-2" value="284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baisakhi Special&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="283">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Women In Business&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;April 15, 2014 Edition&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;Aug 15, 2014 Issue&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="198">&nbsp;&nbsp;&nbsp;August 1, 2014 Issue&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Feb 1 2014&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="188">&nbsp;&nbsp;&nbsp;Feb 15, 2014 Issue&nbsp;&nbsp;(72)</option>
	<option class="level-2" value="280">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Otahuhu Special&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="281">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Women In Business&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Jan 15, 2014 Issue&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;July 15 2014 Issue&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="194">&nbsp;&nbsp;&nbsp;June 1, 2014 Issue&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;June 15, 2014 Issue&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;Juy 1, 2014 Issue&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="189">&nbsp;&nbsp;&nbsp;March 1, 2014 Issue&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="192">&nbsp;&nbsp;&nbsp;May 1, 2014 Issue&nbsp;&nbsp;(59)</option>
	<option class="level-2" value="286">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Importers and Wholesalers&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="285">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mothers Day Special&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;May 15, 2014 Issue&nbsp;&nbsp;(49)</option>
	<option class="level-2" value="288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiji Girmit&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="287">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Healthcare&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="206">&nbsp;&nbsp;&nbsp;Nov 1 2014 Issue&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="202">&nbsp;&nbsp;&nbsp;October 1, 2014 Issue&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;October 15 2014&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;Sept 1, 2014 Issue&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="201">&nbsp;&nbsp;&nbsp;Sept 15, 2014 Issue&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="391">Artlink with Ratna Venkat&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="22">Awards 2013&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="5">Business&nbsp;&nbsp;(493)</option>
	<option class="level-1" value="400">&nbsp;&nbsp;&nbsp;IBA 2015 Special&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="359">&nbsp;&nbsp;&nbsp;Women in Business&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6">Community&nbsp;&nbsp;(404)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Eid Al Fitr Special&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Focus on Papatoetoe&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Ramadan Special 2014&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3">Education&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="14">Election&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="7">Entertainment&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="18">Fijilink&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="9">Front Page&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="20">Healthlink&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2">Home&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="13">IBA&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;IBA 2010&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="237">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IBA Awards Special&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="395">Indialink&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="444">Latest Stories&nbsp;&nbsp;(383)</option>
	<option class="level-0" value="25">March 15, 2014 Issue&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Global Financial Services&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15">Property&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11">Special&nbsp;&nbsp;(474)</option>
	<option class="level-1" value="451">&nbsp;&nbsp;&nbsp;Accounting and Taxation&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="455">&nbsp;&nbsp;&nbsp;Awards Night 2016&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="364">&nbsp;&nbsp;&nbsp;Child Care Centres&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Christmas 2014&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="401">&nbsp;&nbsp;&nbsp;Christmas 2015 &amp; New Year&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Diwali 2014&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="394">&nbsp;&nbsp;&nbsp;Diwali 2015&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;Diwali 2016&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Eid Al Fitr&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="386">&nbsp;&nbsp;&nbsp;Eid Al Fitr 2015&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="447">&nbsp;&nbsp;&nbsp;Eid Al Fitr 2016&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;Focus on Manurewa and Papakura&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Guru Nanak Jayanthi 2014&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Immigration Special&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="390">&nbsp;&nbsp;&nbsp;India Independence Day 2015&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;INL 15th Anniversary&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;INL 17th Anniversary&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="396">&nbsp;&nbsp;&nbsp;INL 2015 Anniversary Issue&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="356">&nbsp;&nbsp;&nbsp;Milad Al Nabi 2014&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="376">&nbsp;&nbsp;&nbsp;Muslims in Business&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="389">&nbsp;&nbsp;&nbsp;Onam 2015&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="384">&nbsp;&nbsp;&nbsp;Otahuhu Special &#8211; June 1&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="377">&nbsp;&nbsp;&nbsp;Papatoeote Business May 1&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="446">&nbsp;&nbsp;&nbsp;Radio Tarana&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Radio Tarana Anniversary&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="388">&nbsp;&nbsp;&nbsp;Raksha Bandhan 2015&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="385">&nbsp;&nbsp;&nbsp;Ramadan 2015&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="445">&nbsp;&nbsp;&nbsp;Ramadan 2016&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Real Estate &amp; Finance&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="450">&nbsp;&nbsp;&nbsp;Real Estate &amp; Mortgage Finance&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="382">&nbsp;&nbsp;&nbsp;Shipping and Freight Forwarding&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Shiv Mandir&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="379">&nbsp;&nbsp;&nbsp;Sir Anand Satyanand&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="368">&nbsp;&nbsp;&nbsp;Takanini Gurudwara Mar 2015&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="375">&nbsp;&nbsp;&nbsp;Vaisakhi 2015&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Vaisakhi 2016&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="449">&nbsp;&nbsp;&nbsp;Wenceslaus Special&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="387">&nbsp;&nbsp;&nbsp;Women in Governance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8">Sports&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Veterans Soccer 2014&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="452">Thinklink&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Videos&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">View&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="448">Women in Business&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23">Youthlink&nbsp;&nbsp;(4)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.indiannewslink.co.nz/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div class="widget widget_archive"><div class="widget-title"><h2>Archives</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>
				<option value='http://www.indiannewslink.co.nz/2017/02/'> February 2017 </option>
	<option value='http://www.indiannewslink.co.nz/2017/01/'> January 2017 </option>
	<option value='http://www.indiannewslink.co.nz/2016/12/'> December 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/11/'> November 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/10/'> October 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/09/'> September 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/08/'> August 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/07/'> July 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/06/'> June 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/05/'> May 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/04/'> April 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/03/'> March 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/02/'> February 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2016/01/'> January 2016 </option>
	<option value='http://www.indiannewslink.co.nz/2015/12/'> December 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/11/'> November 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/10/'> October 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/09/'> September 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/08/'> August 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/07/'> July 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/06/'> June 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/05/'> May 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/04/'> April 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/03/'> March 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/02/'> February 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2015/01/'> January 2015 </option>
	<option value='http://www.indiannewslink.co.nz/2014/12/'> December 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/11/'> November 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/10/'> October 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/09/'> September 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/08/'> August 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/07/'> July 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/06/'> June 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/05/'> May 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/04/'> April 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/03/'> March 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/02/'> February 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2014/01/'> January 2014 </option>
	<option value='http://www.indiannewslink.co.nz/2013/12/'> December 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/11/'> November 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/10/'> October 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/09/'> September 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/08/'> August 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/07/'> July 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/06/'> June 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/05/'> May 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/04/'> April 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/03/'> March 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/02/'> February 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2013/01/'> January 2013 </option>
	<option value='http://www.indiannewslink.co.nz/2012/12/'> December 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/11/'> November 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/10/'> October 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/09/'> September 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/08/'> August 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/07/'> July 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/06/'> June 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/05/'> May 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/04/'> April 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/03/'> March 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/02/'> February 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2012/01/'> January 2012 </option>
	<option value='http://www.indiannewslink.co.nz/2011/12/'> December 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/11/'> November 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/10/'> October 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/09/'> September 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/08/'> August 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/07/'> July 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/06/'> June 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/05/'> May 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/04/'> April 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/03/'> March 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/02/'> February 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2011/01/'> January 2011 </option>
	<option value='http://www.indiannewslink.co.nz/2010/12/'> December 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/11/'> November 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/10/'> October 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/09/'> September 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/08/'> August 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/07/'> July 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/06/'> June 2010 </option>
	<option value='http://www.indiannewslink.co.nz/2010/05/'> May 2010 </option>
		</select>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Most Popular</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/" rel="bookmark">
				<img itemprop="image" src="http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/default-image-170x113.jpg" data-hidpi="http://www.indiannewslink.co.nz/wp-content/uploads/2015/01/default-image.jpg" alt="Nine Indian students face exit" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/" rel="bookmark">Nine Indian students face exit</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-02T04:35:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>February 02, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.indiannewslink.co.nz/nine-indian-students-face-exit/" class="read-more-link">Read more...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/" rel="bookmark">
				<img itemprop="image" src="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Andrew-Little-1-170x113.jpg" data-hidpi="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Andrew-Little-1.jpg" alt="Closing doors on Muslims is repulsive" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/" rel="bookmark">Closing doors on Muslims is repulsive</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-02T04:33:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>February 02, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.indiannewslink.co.nz/closing-doors-on-muslims-is-repulsive/" class="read-more-link">Read more...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" rel="bookmark">
				<img itemprop="image" src="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Vipan-170x113.jpg" data-hidpi="http://www.indiannewslink.co.nz/wp-content/uploads/2017/02/Vipan.jpg" alt="Run a little, cure a lot" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" rel="bookmark">Run a little, cure a lot</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-02T03:51:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>February 02, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.indiannewslink.co.nz/run-a-little-cure-a-lot/" class="read-more-link">Read more...</a>
			</li>
											</ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_text"><div class="widget-title"><h2>About Indian Newslink Web Edition</h2></div>			<div class="textwidget">The Indian Newslink web edition conforms to the state-of-the-art technology, with easy-to-read function and a number of innovative features.</div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="13621" style="width:300px; height:100px; ">
					<a href="http://www.indiannewslink.co.nz/?p=13618" target="_blank"><img class="appear" src="https://i0.wp.com/www.indiannewslink.co.nz/wp-content/uploads/2015/02/digitalEditionArchive.jpg?fit=300%2C100" alt="Digital Edition" width="300" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
    </div>
</footer>
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-12545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/home/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/business/">Business<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/community/">Community<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/education/">Education<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/entertainment/">Entertainment<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/view/">View<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-12551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.indiannewslink.co.nz/category/sports/">Sports<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="footer-bottom-menu"><li id="menu-item-12529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12529"><a href="http://www.indiannewslink.co.nz/">Home</a></li>
<li id="menu-item-18300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18300"><a href="http://www.indiannewslink.co.nz/about-us/">About Us</a></li>
<li id="menu-item-12677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12677"><a href="http://www.indiannewslink.co.nz/our-mission/">Our Mission</a></li>
<li id="menu-item-12673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12673"><a href="http://www.indiannewslink.co.nz/media-kit/">Media Kit</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="http://www.indiannewslink.co.nz/web-edition/">Web Edition</a></li>
<li id="menu-item-12676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12676"><a href="http://www.indiannewslink.co.nz/contact-us/">Contact us</a></li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/IndianNewslink/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/indiannewslink" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/IndianNewslink" target="_blank"></a></li>
        <li class="pin"><a href="https://pinterest.com/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        <div class="copyrights">Copyright © 2016 Indian Newslink Limited. All rights reserved. Site maintained by arcsoftlab.com</div>
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        	<div style="display:none">
	<div class="grofile-hash-map-f2d278d678fc973b8546ef674d264f38">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.indiannewslink.co.nz\/religious-dialogue-creates-greater-cohesion\/":25795,"http:\/\/www.indiannewslink.co.nz\/nine-indian-students-face-exit\/":25802,"http:\/\/www.indiannewslink.co.nz\/closing-doors-on-muslims-is-repulsive\/":25799,"http:\/\/www.indiannewslink.co.nz\/run-a-little-cure-a-lot\/":25796};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.indiannewslink.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/bb809.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.indiannewslink.co.nz\/wp-admin\/admin-ajax.php","nonce":"e1f5272d8b","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.indiannewslink.co.nz","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>





<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/6cd50.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.indiannewslink.co.nz\/wp-admin\/admin-ajax.php","nonce":"7dfc0dffa4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.indiannewslink.co.nz\/wp-login.php?redirect_to=http%3A%2F%2Fwww.indiannewslink.co.nz%2Fclosing-doors-on-muslims-is-repulsive%2F","blog_id":"1","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/428b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.indiannewslink.co.nz/wp-content/cache/minify/337c6.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'82913341',post:'25795',tz:'0',srv:'www.indiannewslink.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '82913341', '25795' ]);
</script>
	    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5535/5639 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via N/A
Minified using disk
Database Caching 10/63 queries in 0.022 seconds using disk

 Served from: www.indiannewslink.co.nz @ 2017-02-02 06:02:11 by W3 Total Cache -->